85 !
информатика. (паскаль)
14. составьте программу, по которой компьютер пять раз запросит ввод целых чисел и в результате сообщит сумму значений элементов.
как можно скорее

dkfdshjdgss dkfdshjdgss    3   09.12.2019 10:59    1

Ответы
AlinaWinter2015 AlinaWinter2015  23.08.2020 10:31

var a,s,i: integer;

begin

s:=0;

for i:=1 to 5 do begin

write('введите число: ');

readln(a);

s:=s+a;

end;

write('сумма: ',s);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика