tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1 Что вы знайте о SketchUp?2
1 Что вы знайте о SketchUp?
2 Узнайте, какие программы доступны для двухмерной и трёхмерной графики
3 Какие компоненты программы SketchUp
4 Какие инструменты на чертежной доске и какова их функция
5 Опешите функцию модуля " Материал"
123654789e
3 16.05.2020 10:17
34
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
gramma116
04.06.2019 12:20
Задан массив а (10). вставить число х в массив целых чисел после всех нечетных элементов....
Zelikovakasimov
04.06.2019 12:20
Написать программу на qbasic для вычисления суммы минимальных значений заданной матрицы...
n1myFurry21
04.06.2019 12:20
Дан двумерный массив в 5 строк и 4 столбца,сформулированный случайным образом.найти сумму положительных элементов 1 строки и количество отрицательных элементов 3 столбца...
серго220
04.06.2019 12:20
С++ написать программу перевода из десятичного числа в двоичное....
Qqwqqqq
04.06.2019 12:20
Дана последовательность из n атуральных чисел , определяюшая рост учеников в классе . определить , выстроены ли ученики по росту...
marijamz2016
04.06.2019 12:30
Написать программу, которая подсчитывает количество отрицательных элементов в заданном массиве a, размерностью n....
makssaulin
04.06.2019 12:30
Заполнить массив из 20 элементов по образцу (1,2,4,8,16,32, 64,…)...
ganjaman007
04.06.2019 12:30
Всельскохозяйственном кооперативе работают 10 сезонных рабочих. собирают помидоры. оплата труда производится по количеству собранных овощей. дневная норма сбора составляет...
irinatalanina95
04.06.2019 12:30
Сколько значащих нулей в двоичной записи десятичного числа 172,25...
Corrnet1999
04.06.2019 12:30
Что означает каждая из этих строчек.. uses crt; var i,j,n: integer; begin write( n= ); readln(n); for i: =1 to n do begin for j: =1 to n do if (i=1) or (i=n) then write(0)...
Популярные вопросы
Напишите уравнения реакций, при которых можно осуществить следующие превращения:...
2
Напишите функциональную группу спиртов, суффикс, общую формулу спиртов....
3
Жжж берілген әріптермен сөйлем құрау, сөйлемнің ішінде сын есім болғаны...
3
Решите с 8 задания Завершите предложения, используя глаголы в скобках в...
2
построить график функции y=две третих икс + 1 а)найти значение y(9) б)найти...
2
Вернись к диалогу оптимиста и пессимиста в начале картины 1 (Старик и море)....
1
Русский язык 8 класс стр 137 упр 4...
2
Особенности населения С Америки и Евразии сходства и различия....
3
На зачёт по бегу на 100м 10 мальчиков из 8 класса показали следующие реквизиты...
2
Сверкают спряжение глагола, какое???...
1