tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Зайти в середовищеTurboPascal
Зайти в середовищеTurboPascal 7.0 і ввести програму: Programpruklad;
Begin
Writeln(‘Это моя перваяпрограмма’);
{текст вводити латинськими буквами} readln;
End.
gcgccg
3 10.06.2020 12:08
6
Ответы
dadasova
10.06.2020 12:09
по c++
#include<iostream>
using namespace std;
int main ()
{
cout << "this is my first project ";
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Этоясказал
30.08.2019 14:10
Этап методологии решения проблемы, где определяются требования для решения, является а) дизайн б) анализ в) оценка г) разработка...
annushkan0
30.08.2019 14:10
Впроцессе преобразован из растрового графического файла количество цветов уменьшилось с 65536 до 256.объем файла при этом уменьшился в: 8 раз; 4 раза; в 2 раза; 16 раз; 32 раза....
masterpop15432
18.05.2020 09:50
Запиши математическое выражение (17+y)2 на языке Паскаль. (При записи ответа используй прописные буквы...
luicaliber
18.05.2020 09:50
Какое количество информации в сообщении из 6 символов, записанном буквами из 32-символьного алфавита? ответ указать в формате: число пробел единицы измерения (например: 500 битов,...
lisablida
23.05.2021 16:42
Дано: writeln (s:6:2); Если s=113,32085, то на экране появится :...
elay0205
23.05.2021 16:35
Выбери верный ответ. Для ввода в оперативную память значений переменных используется оператор 1)if 2)var 3)listenln 4)read...
Aleijv
23.05.2021 16:28
Дан словарь d. Напишите функцию fun(d), которая удаляет из словаря все объекты, ключ которых начинается на a....
dilnuscha
23.05.2021 16:25
Дан специальный знак языка Паскаль: + Определи его назначение. 1)арифметический знак 2)нет верного ответа 3)заключают в себе индексы элементов массивов 4)указание диапазона...
vityabro13
23.05.2021 16:20
очень у меня работа на время умолю...
orton1999
23.05.2021 16:17
Написать программу в С++ Кто не знает , не пишите я не знаю и т.д....
Популярные вопросы
Вставьте термин достаточно или необходимо ,чтобы это соответствовало условию для...
2
время 4:40 решить не могу...
3
решить желательно подробно 1)Объем надводной части плавающего айсберга 100 см3....
2
Які Формати файлів текстових документів вам відомі?...
1
В какой строчке есть разноспрягаемый глагол, выпишите его...
1
На рисунку наведений графік гармонічного коливан- ня. Знайдіть амплітуду, частоту...
1
С уменьшительно-ласкательных суффиксов от данных существительных образуйте новые...
1
Укажіть яка стадія життєвого циклу малярійного плазмодія (Plasmodium vivax) є інвазійною...
2
Докажите, что при любых натуральных значениях n верно равенство ...
1
Паспорт твору Альпійська Балада ...
2
по c++
#include<iostream>
using namespace std;
int main ()
{
cout << "this is my first project ";
}