tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Запишите код фрагмента программы,
Запишите код фрагмента программы, который суммирует две строки “Инфор” и “матика”.
nadir1234
3 11.12.2020 02:37
7
Ответы
Daria20081
10.01.2021 02:38
a = "инфор"
b = "матика"
print(a+b)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
race201
21.09.2019 18:10
Палиндром – это символьная строка, которая читается одинаково в обоих направлениях. сколько различных 4-символьных палиндромов можно составить из строчных латинских букв...
subratova2007
22.09.2019 21:10
Составить программу нахождения площади поверхности прямого кругового усеченного конуса с радиусом оснований r1, r2 и высотой h. написать в словесном виде и на языке паскаля...
beka22535
22.09.2019 21:10
Правильно ли написано? : program ntyn; var i, s : integer; a : array [1..10] of integer; begin s: =0; for i: = 1 to 10 do a[i]: = random (5)+1; for i: = 1 to 10 do write ( в...
Alise1sav
24.04.2020 16:57
Дано: writeln (s:6:2)Если s = 114,40991, то на экране появится ......
koool3
24.04.2020 16:57
Дано описание массива:const b:array[1..5]of integer=(4,13,8,59,107); Верно ли описан массив?Верно ли описан массив?...
Roflobara
14.06.2021 15:54
Решить по теореме Де МорганаZ = неA V B V неB V C V CV C...
fenix8383
09.04.2019 14:00
Составить блок схему и решить это в qb64...
FunLayn1
09.04.2019 13:55
Одномерный массив из 14 элементов заполнен случайными числами в интервале от -8 до 8. подсчитать суммы элементов больших 5....
anya190804
09.04.2019 13:51
1. пусть а={10, 20, 30, 40},p={(1040)}, q={(1040)}найдите ! p, p^−1,p∘q,q∘p,p∩q,p∪q,p∩δa,p∪δa.2. выражение с использованием свойств бинарных отношений и свойств множеств((ρ−1∘δa)∩q^−1)^−1...
kulagindemid20
13.05.2019 11:00
Сочинение что сделала если утром проснулась насекомым...
Популярные вопросы
Составить предложение в прямом и переносном значений со слова дым...
3
Буксирный катер за 10 минут км. какова скорость катера в единицах международной...
3
Скорей 2клас я как садержат хамечкоф или мне 2 паставит...
3
Напишите сочинение на тему ( зависит ли успех человека от его характера )....
1
Надо! среди чисел минус 89,76; -3,4; 16; 3,56; -2 1/4; -8 найдите корни уравнения...
2
Вкниге джеймса крюса тим талер или проданный смех мальчик тим заключил договор...
3
Какую работу выпалняют швеи и чем полезны...
1
Составить 10 предложений про полезную еду , что нужно есть . на казахском...
1
Make the statements about learning languages with a response about you 1)i...
1
Написать по биологии синтез белков....
2
a = "инфор"
b = "матика"
print(a+b)