tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
задано фрагмент программы
задано фрагмент программы вказати результат після його виконання const r 'маніфестація':A='фест'; var M:integer Begin M:=pos (A,R); writeln (M) end
Spasatel222
1 03.04.2021 15:59
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vladyulin
17.05.2019 20:10
№1 даны числа a, b, c, составляющие стороны треугольника и числа d, f, составляющие стороны прямоугольника. написать программу, определяющую, площадь какой фигуры...
Narine10
19.12.2020 11:37
Розробити програму, яка малює 3-х вугільну призму і при натисненні Y, - поворот на 100 градусів довкола осі Y. Вигляд схеми алгоритму і програми на будь-якій мові...
ivlevv671
23.10.2019 20:33
Что такое мантисса числа? если логарифма, то что такое логарифма?...
danik131
23.10.2019 20:32
Що таке доменне ім’я комп’ютера в мережі інтернет? виберіть одне з 4 варіантів відповіді 1) шлях до інтернет-ресурсу, що зберігається на мережевому комп’ютері 2)...
progonskaij
23.10.2019 20:32
(100100 2 + 31510 10) • f 16 =. 2 надо двоичную сложить с числами десятичной системы ,умножить на f 16 (шеснадцатиричная) и выразить ответ в двоичную...
anaraermus
23.10.2019 20:31
Информатика 12,13,14 решите мне ....
Chopykoe
23.10.2019 20:29
По учебнику семакина, параграф 4, , вопрос 7: составьте программы рисования символов е, п, б, ч, ц, ш, а также других фигур, состоящих из горизонтальных и вертикальных...
rusyabarnakov
06.09.2021 11:16
Дана блок-схема. Какое значение будет иметь z на выходе, если x=11?...
ВладВишня
06.09.2021 10:18
срез по информатике 6 класс скиньте ответы если есть...
0502abylai
01.02.2021 13:06
Сколько конструкций условного оператора было изучено Назовите их...
Популярные вопросы
1 Поставить глагол из скобок в нужную форму. 1 Hot air _rises...
3
У прямокутному трикутнику ABC(кутС=90градусів) проведено бісектрису...
2
Напишите подробное решение и если можно с обьяснением...
3
сделать тест мне сегодня сдавать через 30 минут а я ничего не...
1
Фосфор антигидридін сусыздантыратын зат ретінде қолданса қандай...
1
Де бере початок річка Дніпро...
3
Исследованиями маркетологовустановлено, что мужчины и женщины...
2
З якою силою вітер тисне на вітрило яхти , якщо площа вітрила...
1
9. Визначіть об єм хлоридної кислоти з масовою часткою HCI 26%...
2
К 100г 5%-го раствора серной кислоты (H 2 SO 4 ) добавили 20...
3