Задали по информатике составить программу для a3(а в кубе). как это сделать .

KADANCHUK KADANCHUK    1   11.06.2019 16:20    2

Ответы
DockVIP DockVIP  09.07.2020 15:04
Program KUB;
Uses crt;

var a: integer;

Begin clrscr;
      write('Введите число a = ');
      readln(a);
      writeln;
      write('a^3 = ',a*a*a);

End.

ЛИБО

 write('a^3 = ',exp(3*ln(a)));
     
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика