Задача из паскаля
Составьте программу, которая проверяет, одинаковы ли три введенных числа и выводит на экран соответствующее сообщение "Равны" либо "Не равны".

Anili Anili    3   18.02.2022 16:06    5

Ответы
missiszador missiszador  18.02.2022 16:10

program z;

var a,b,c: integer;

begin

read(a,b,c);

if (a = b) and (b = c) then writeln('Равны ')

else writeln('Не равны')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика