Задача 1. Найти сумму чисел от 1 до 10.
Program n1;
var
a, b, sum :integer;
begin
sum:=0;
pr:=1;
for a:=1 to 10 do
begin
sum:=sum+a;
end;
writeln ('сумма чисел от 1 до 10 = ',sum);
end.

ЗАДАНИЕ.
Используя образец (задача 1), написать программу нахождения произведения
чисел от 3 до 13.

яяяяяяяяяяяяяя22222 яяяяяяяяяяяяяя22222    3   13.04.2020 12:11    9

Другие вопросы по теме Информатика