Язык паскаля напишите программу кто рулит в информатике "кратно ли трем сумма цифр двухзначного числа"

azmamatovm azmamatovm    3   21.07.2019 10:40    3

Ответы
Velichkovskaya Velichkovskaya  23.09.2020 08:25
Var a:integer;
begin
write('введите число ');
read(a);
if ((a div 10 + a mod 10) mod 3=0) writeln('YES') else write ('NO');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика