tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Является ли программаPowerpoint
Является ли программаPowerpoint стандартной?
321NIYAZ123
2 05.03.2021 12:47
1
Ответы
jasulau
05.03.2021 12:50
Да, она устанавливается вместе с оперционной системой windows
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Maiss1
04.09.2020 13:55
Що таке модель об єкта або явища ?...
burdick94
28.08.2019 17:50
Запишите 32-битный ip адрес в виде четырёх десятичных чисел,разделённых точками 11011110110000111010001000110010...
егоСолнышко1
28.08.2019 17:50
Запишите ip-адрес из четырёх десятичных чисел в 32-битном виде 10.55.0.225....
сабина419
28.08.2019 17:50
Почему не получается программа? в паскале abc var a,b: real; begin writeln( введите количество килограмм ); readln(a) b: =a/1000; writln (a, кг = ,b, тонн ); end...
Geirat
17.07.2019 08:10
Составить программу для получение текстов. а: = 9класс b: = ученик в 9 классе 8 учеников ....
Lasnochas
17.07.2019 08:10
1. составьте блок-схему алгоритма и программу для решения следующей . вычислить сумму чисел, которые вводятся с клавиатуры. признак окончания ввода – ввод числа 100...
shmakovaangeli
17.07.2019 08:10
D7(16 внизу ) в двоичную систему счисления...
polinas6661
22.01.2021 12:10
Программалау тілінің алфавиті, синтаксисі...
Крайз
05.09.2019 09:40
Составить блок-схему алгоритма и программу вычисления (на языке qbasic) 1) функции y=1,5*a*xcos(x), х изменяется от 0,2 до 3 с шагом 0,2 2)произведения нечетных чисел от -3 до...
olyacolesnik20
25.06.2019 03:50
Внеопределенной форме у глаголов после буквы ч-мягкий знак пишется...
Популярные вопросы
Твір-опис місцевості (вулиці) на основі особистих вражень у художньому стилі....
3
1)Найти область определения функции 2)есть ли у функции наибольшие или на меньшие...
2
Пути скоро турист со скоростью четыре целых восемь десятых километров в час...
1
Хто привів Тараса до батьків коли він заблукав у полі...
1
Упражнение 1. Заполните пропуски глаголом в Past Continuous. 1. When I went...
3
Установіть ознаки подібності і відмінності Зграї та стада...
2
В нашем парке в воскресенье проходила выставка собак. Собаки самых разных пород...
2
1)Жапониямен келісімшарттар негізінде шетел саудасы үшін қандай порттар ашылды?2)Гавай...
1
Есе на тему фестиваль мистецтв у моєму місті ...
2
В 20 больших и маленьких коробок расфасованы 34 кг печенья. Сколько было коробок...
1
Да, она устанавливается вместе с оперционной системой windows