tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Якщо величина у мові програмування
Якщо величина у мові програмування free pascal набуває значень 1:2:3то воно має тип
Числовий
Символьний
Рядковий логічний до ть будь ласка
kokosha11
1 18.05.2020 17:48
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
sonyakaka332
12.07.2019 15:10
Процесс очистки записи о файле на компьютере. 8 букв....
tamasha1993
12.07.2019 15:20
Какие действия клавиш home, ctrl+стрелка вправо, ctrl+ home...
вика3730
12.07.2019 15:20
Обьяснмите для каких целей может использоваться мультимедиа в учебной деятельности...
ivabogdan
12.07.2019 15:20
Нарисуй симметричный рисунок заполни алгоритм рисования своего рисунка...
Аня79780607646
12.07.2019 15:20
Для какого значения числа z истинно выражение не (z 6) и не (z 4) варианты ответов 1)7; 2)8; 3)3; 4) 4...
Асентай
12.07.2019 15:20
Пользователь работал с каталогом d: .сначала он поднялся на один уровень вверх и спустился в каталог , затем спустился ещё на один уровень и оказался в каталоге новые. далее...
olavd
12.07.2019 15:20
Когда впервые был применен магистрально-модульный принцип устройства...
maksy76750
12.07.2019 15:20
Опишите процесс установки и загрузки операционной системы...
nut56
12.07.2019 15:20
Люди добрые и умные. написать программу, которая запрашивает ввод вещественного числа в переменную c, умножает это число на 2 и выводит результат на экран. проверить правильность...
nikarh
12.07.2019 15:30
Дан фрагмент программы var a, b : integer; begin a : =1200; b : =50; b : =a div b; a : = a mod b + b; write( a ); end. определите, что будет напечатано в результате её выполнения...
Популярные вопросы
Clothes on sale are expensive/ a bargain....
3
Бас деген көп мағыналы сөздердің мағынасын жазу...
2
Подбирайте слова по их значению. Составьте предложение ...
3
1. Найти абсциссу точки пересечения медиан треугольника ABC с вершинами...
3
ОЧЕНЬ ВАЖНО! ЗАДАНИЕ НА ФОТО!...
3
Uolls =Online Mektep - BilimLand88 отзывовМатериальная культура древних...
2
Нужно пошаговое объяснение...
3
Сборочная операция относится к … процессам. вс основным обслуживающим...
2
Слова крем, академия, факультет, музей пришли в русский язык из других...
1
Опишите поворот отрезка A B относительно точке 0 на угол 120 по часовой...
2