Люди добрые и умные. написать программу, которая запрашивает ввод вещественного числа в переменную c, умножает это число на 2 и выводит результат на экран. проверить правильность работы программы на числах 2.5, -7.33, 0, 782.234.

nut56 nut56    3   12.07.2019 15:20    13

Ответы
martynovich04 martynovich04  18.09.2020 14:28
Var c:real
begin
readln(c);
c:=c*2;
writeln(c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика