tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Які елементи може містити відеокліп,
Які елементи може містити відеокліп, створений у програмі Кіностудія?
гоша206
3 21.01.2022 20:50
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ParkTaehyung
05.10.2019 03:50
Определить все простые делители числа, введенного с клавиатуры pascal abc...
nastasttv00
05.10.2019 03:50
Написть алгоритм действий для рисования 1, 2,3,4,5 в чертежнике через ! 30...
LyVlAr
05.10.2019 03:50
Что делать, не могу понять что не так, пишет встречено writeln, а ожидалось ; pi = 3.14; h = hello ; var a, b: integer; name: string; begin writeln ( введите своё имя: );...
Fromsay
04.12.2019 11:16
Сколько разных восьмибуквенных слов можно составить в двоичном алфавите?...
али5553
04.12.2019 11:13
Нужно написать на паскале. имеется n типов. задано количество товаров каждого типа, цена за единицу товара и вес товара каждого типа. загрузить контейнер, не превышая заданной...
Hello111103
04.12.2019 11:12
Вычислите скорость тела в момент времени t при прямолинейном равноускоренном движении, если известны начальная скорость и ускорение. указание: воспользуйтесь формулой vt=vo+at,...
artyomburyanov
03.10.2019 17:01
Составьте программу которая находит все числа на промежутке от 1 до 50 , кратные 8 , использую циклический алгоритм...
nikitanosach2901
03.10.2019 17:01
Всоциальной сети в группе размещена реклама о продаже смартфона со скидкой 90 процентов. для покупки телефона необходимо отправить деньги администратору группы. как вы поступите?...
Егор1123321
03.10.2019 17:01
Нарисуйте координатный рисунок кошечка: (-2; -7), (-4; -7), (-3; -5), (-6; -2), (-7; -3), (-7; 6), (-6; 5), (-4; 5), (-3; 6), (-3; 3), (-4; 2), (-3; 1), (-1; 3), (1; 3),...
Pingvinenok01
03.10.2019 17:10
Статья, набранная на компьютере, содержит 16 страниц, на каждой странице 32 строк, в каждой строке 25 символов. определите информационный объём статьи в одной из кодировок...
Популярные вопросы
По вкладу «а» банк в конце каждого года планирует увеличивать на 10 %...
2
Решите систему уравнений методом сложения х+у=49 -х+у=17 нужно хорошо...
2
Сочинение на языке кто ведет нездоровый образ жизни с переводом, нужно...
1
Написать сочинение на тему давление в моей жизни. надо! ( 7 класс)...
2
Выясните, чем являются все главные и второстепенные члены (дополнения,...
2
7x в степени 2 y /21 xy в степени 2...
2
Всказке лескова левша использован приём герой из одной эпохи оказался...
3
Найдите диагональ прямоугольника если периметр которого равен 10, а одна...
2
5. нужно ли ограничивать свободу? 6. возможен ли «добровольный брак» и...
2
Объясните, как измерить расстояние до недоступной точки...
1