Вычислите |x|+x^5, если x=−2. , составьте программу в паскале с блок-схемой надо

algebraigeometria1 algebraigeometria1    2   17.08.2019 08:50    6

Ответы
Lialimur Lialimur  05.10.2020 00:25
Program n1;
var x, y: real;
begin
x=-2;
y=abs(x)+exp(5*ln(x));
writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика