tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Ввести два одномерных массива,,
Ввести два одномерных массива,, первый массив от 1 до 10, второй массив от 1 до 20. из большего массива отнять меньший по элементно.
аня11188
3 02.06.2019 15:20
1
Ответы
НастёнышЬ14
03.07.2020 10:54
Вроде бы как так надо делать, а что именно надр вывести?
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
MariaVonlaar
21.04.2020 13:30
Условия, состоящие из одной операции сравнения, называютсяУсловия, состоящие из одной операции сравнения, называются...
Russiangirl27
21.04.2020 13:30
В чем отличие функций с ответом...
eminsultanov7
21.04.2020 13:30
Почему при разработке алгоритма обязательно проводить трассировку?...
arslanovaigiz
15.05.2020 13:51
Написать программу для нахождения суммы отрицательных чисел некоторой последовательности из N целых чисел....
tecakrus88
14.08.2019 10:50
Определить сколько в веденном четырехзначном числе двоек. через паскаль, заранее...
tolkov05
18.08.2019 02:40
9. прятки мистера фокса мистер фокс и его друзья лисы решили сыграть в прятки в гексагональном лесу размером 8 на 8. каждый лис видит только по горизонтали и левой диагонали....
va1k
18.03.2021 20:19
Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до десятой). Рекомендуемый вид экрана после выполнения программы представлен...
5729
18.03.2021 20:18
Вставляю флешку в ноутбук, пытаюсь на неё кинуть файл, пишут то, что на фото. Как быть? ...
vanyu2312122
18.03.2021 20:17
Перевести с паскаля в бейсик. program hanoibns(input,output); var n:integer; procedure tower(k:integer;a,b,c:char); begin if k 1 then tower(k-1,a,c,b); writeln( from...
Chalmers1998
18.05.2019 01:40
Смешали некоторое количествот7%-го раствора некоторого вещества с таким ж количеством 17%-го раствора этого же вещества.найдите концентрацию получившегося раствора...
Популярные вопросы
Конкурс напишете все угодно...
2
Площа рівносторонього трикутника зі стороною а дорівнює...
3
Там 4 действия онлайн мектеп...
2
я наслушалась страшных(реально страшных) историй и теперь сижу боюсь...
3
Найти значение функции:(х – 2)? 2y +6если х= 0,5Зу +9 x2 – 4...
2
, У МЕНЯ СОР :о И - без спама....
2
Я вас забаню если вы не сделаете В) Б) А) ...
2
Прийменник є в кожному реченні, ОКРІМ а)Посій в пору, будеш мати...
1
Write recommendations on how to keep fit, life style, or the diet....
3
Чьому проблема навколишнього середовища в наш час потребує негайного...
2