Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до десятой). Рекомендуемый вид экрана после выполнения программы представлен ниже:


Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до д

va1k va1k    1   18.03.2021 20:19    67

Ответы
alenasen12345 alenasen12345  17.04.2021 20:19

for i in range(0,11):

   print(i,' ',2**i)


Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до д
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика