tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Введите k элементов массива
Введите k элементов массива D. Количество элементов (k) и значения элементов вводятся с датчика случайных чисел, диапазон устанавливаете на ваш выбор. Выведите полученный массив в горизонтальном расположении.
Anutka87igorevna
2 18.05.2020 14:49
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
vasnecovadaha
24.04.2019 12:30
Написать программу,каторая выделит все запятые из строки st начиная с позиции р...
sanyasoloveva1
18.10.2019 20:21
Двоичная система используется в компьютерной технике, так как: 1)двоичные числа представляются в компьютере с сложных технических элементов с двумя устойчивыми состояниями...
goldwildcat1
18.10.2019 20:18
Различные языки программирования, составить программу: трое друзей-первоклассников петя, ваня и толя решили подарить своему другу коле на день рождение настольную...
эльмиравип
18.10.2019 20:17
Мистер фокс был на мастер-классе в монетном дворе, где отлил себе 4 монеты из разного металла. он помнит, что одна из них весит 6 грамм, вторая 7 грамм, третья 8...
djastin05
18.10.2019 20:16
На диске объемом 40 мб записали информацию 980 кб. какая часть диска свободна?...
KKnoneTT
18.10.2019 20:12
Выполни сложение: 000(2)+111(2) .запиши ответ.ответ: . . . .2...
fafab232
18.10.2019 20:12
Написать из паскаля в c# program lr1; var a, b, c: integer; x: real; begin write( введите a: ); readln(a); write( введите b: ); readln(a); write( введите c: ); readln(c);...
Kukushka2281337
27.10.2020 15:56
В старину лошади, глядя на Дату: - О, Добрый, день! Мне говорят, что самая красавица среди животных. Я знаю это. Я думаю, что некоторые члены тела сделаю еще более...
Nazerke0606
27.10.2020 15:56
7. На городской смотр детских театров прибыло 126 мальчиков и 90 девочек. В каждой театральной группе одинаковое число мальчиков и одинаковое число девочек. Сколько...
KrazyKot
27.10.2020 15:56
Биология 8 класс Helppp :d...
Популярные вопросы
Решите с двух станцый одновременно навстречу друг другу вышли...
2
Решить . из посёлка одновременно в противоположных направлениях...
3
Написати твір з теми *для мене книга,як рідна мати* 7-8 речень...
3
Поставь знаки действий, и если нужно, скобки так, чтобы получились...
2
Составить сложное предложение со словами ясный ,обьяснить ,ясность...
3
1)что такое живопись? 2) в чем смысл живописи? 3) цель живописи?...
1
Во дворе играют щенки. количество их лап больше количества голов....
2
Это ! sin^2a+tg a/ cos^2a+ctqa +tq^2a...
3
Если записать подряд 4 раза число 57,то в новом записанном числе...
3
Что надо сделать police+man=policeman police green maker customs...
3