tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Впаскаль: найдите площадь
Впаскаль: найдите площадь квадрата если его сторона равна 25.5 мм
dnlnv
2 28.01.2020 22:44
3
Ответы
Pomogite5pozalystaz
11.10.2020 03:53
ответ:program xy;
var s,a: real;
begin
a := 25.5;
s:=a*a;
writeln(s);
end.
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
GlaydoN
17.09.2019 21:20
Составить программу паскаль для вычисления нечётных чисел меньше 16 цикл репит...
slovendim
20.04.2023 04:32
Завдання №3. ( ) Напишіть програму для обчислення площі та периметру прямокутника за вхідними даними довжини і ширини прямокутника (довжина і ширина с дiйсними числами). На початку...
Daylidkoi
07.02.2021 21:01
Цифры под изображением слайдов в "Сортировщике слайдов" программы MS PowerPoint означают...
дарья1293
07.02.2021 20:52
Кумир-стандарт робот не могу решить...
Лаймик0
07.02.2021 20:57
Задание №1 ( ) 1) Выберите информационные модели (Выберите несколько из 5 вариантов ответа): 1) Чертеж детали 2) Карта России 3) Таблица падежей 4) Глобус 5) Муляж апельсина Задание...
1941г3
07.02.2021 20:58
Для исполнителя Чертёжник в среде программирования КуМир составьте программу рисования слова БАОБАБ. Для изображения букв воспользуйтесь вс алгоритмами...
denchenchik02
07.02.2021 21:04
Содержание урока Задание №13В какой сфере широко используются гироскопические датчики (отметьте два верных ответа)Верных ответов: 2в бытовойв медицинев промышленнойв военной...
Мята04
07.02.2021 21:04
Что такое датчик расстояния? И для чего он нужен...
miroslavuvarovozq4v4
07.02.2021 21:11
PYTHON Ввести два натуральных числа а и заполнить массив из n элементов случайными числами. Написать программу, которая формирует второй массив из первого массива путем выбора всех...
Niktommy
07.02.2021 21:15
10 номер , нужно чтобы работал на паскале...
Популярные вопросы
Докажите, что значение рационального выражения (x+2)/(x-3)-(x-2)/(x+3)+(2x^2-10x-18)/(x^2-9)...
1
1) Раскройте скобки и приведите подобные, предварительно подчеркнув их по-разному:...
3
глаголы - finir son travail и grandir vite по образцу...
3
Написать эссе из 5-7 предложений на тему Труд облагораживает человека...
1
Русский язык сборник заданий 6-7 класс бабайцева Упражнение 715...
2
Твір найкращий намет Яке змаганя мало відбутися в таборі після конкурсу пісні...
1
Знайти значення виразу х^2+9x+20/2x^2+10x - x^2-x-12/2x^2+6x при х=0.25...
3
Задача 1. Из дома Буратино в театр ведут три дороги, а изтеатра в школу еще три...
2
В каких глаголах есть суффикс -те? Укажите один или несколько правильных вариантов...
3
Напишите три уравнения реакции, которые подтверждают химические свойства (типичные...
1
ответ:program xy;
var s,a: real;
begin
a := 25.5;
s:=a*a;
writeln(s);
end.
Объяснение: