tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вмассиве 20 элементов.
Вмассиве 20 элементов. сумму положительных элементов вставить после максимального элемента и полученный массив отсортировать по невозростанию
VladimirLK
1 21.03.2019 12:45
3
Ответы
mashA2007111
21.03.2019 13:50
20, 19, 18,17,16,15,14,13,12,11,10,9,8,7,6,5,4,3,2,1 или как
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Кошка022
14.05.2020 14:12
Тест 1. Графический редактор — это программа, предназначенная для: А. управления ПК при создании рисунков; Б. работы с текстовой информацией; В. создания и работы с...
денчик298
14.05.2020 14:12
Дана программа: vars,t: integer; begin readln(s); readln(t); if (s 10) or (t 10) then writeln( ДА ) else writeln( НЕТ ) end. Было проведено 9 запусков этой программы,...
Mashoo4rik
21.05.2020 19:07
изобразить два графика функции в полярных координатах с...
Влад27128
21.05.2020 19:07
Ввести двузначное число.Вывести число последняя цифра которого будет модулем разности цифр исходного числа , а первая (или первые две) цифра(ы) суммой цифр исходного...
flower57
20.04.2020 13:24
Расчитай объём видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора с расширением 800×600 и палитрой из 2 цветов. ...
sha14558538
20.04.2020 13:24
Выведи на экран большее из двух данных чисел. Запиши программу на языке Паскаль, выведи ответ на экран, если 1,13698 и 2,7495. На экране vvedi dva chisla 1,13698 2,7495...
wwwvadimsokol
13.06.2019 01:00
Объем сообщения равен 11 кбайт. сообщение содержит 11264 символа. какова мощность алфавита которого записано сообщение?...
RihDest
13.06.2019 01:00
Pascal. даны массивы a(m) и y(m), m≤16 . найти сумму s : s=a1ym+a2ym-1++amy1 . если s 24 вывести ее на печать, в противном случае вывести на печать оба исходных массива....
Vsasilina
13.06.2019 01:00
Написать программу которая подсчитывает произведение целых чисел введеных с клавиатуры. произведение подсчитывается до тех пор пока вводятся числа в интервале -10 до...
IgorGr1ef
17.04.2021 08:16
1.Create a window (800 x 600 pixels);. 2. Set title “ Space Invaders“; 3. Find a space image and set to background.Использовать Pygame...
Популярные вопросы
Подскажите всех героев поэмы полтава...
3
Откуда у животного название инфузория?...
2
Звуко буквенный разбор слова ярмарка,люлька,калач,линия....
3
Сначни потешку например со слов веселый щенок громко косточку грызёт...
1
Укажите числу, противоположное числу b, если: а)b=+1,2...
2
Фонетический разбор слов: наедимся, домовенок....
1
Состав предложение или несколько предложение с словам детектив.троллейбус...
2
Где нет ударных гласных? вы,на,и ....
3
Впоследовательности чисел,где последующее число на 2 больше предыдушего,...
3
Мотоциклист проехал до озёра 126км, а затем ещё 84км.на весь путь...
2
20, 19, 18,17,16,15,14,13,12,11,10,9,8,7,6,5,4,3,2,1 или как