tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
в паскале Напишите программу,
в паскале
Напишите программу, которая в последовательности натуральных чисел определяет
количество чисел, кратных 4. (ИСПОЛЬЗУЙТЕ ОПЕРАТОР for)
Ulugbek9i
3 16.05.2020 10:18
28
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
наташа608
22.04.2020 11:19
program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn);...
AlimVolk
22.04.2020 11:19
Укажите, сколько раз будет выполнен цикл for i :=-1 to 2 do a:=a+1; а) 2 б)бесконечно в)0 г)3 д)4...
Yasik228
15.08.2019 20:10
Вшахматном турнире принимали участие шесть игроков из разных городов россии: воркуты, иркутска,саратова,тюмени,уфы и рязани. в первом турнире александр играл с представителем...
xaker228lol
24.05.2019 01:30
Толковый словарь языка состоит из 1190 страниц на каждой странице текст расположен в 2 колонки в каждой колонке 75 строк а в каждой строке по 65 символов вычислите...
hshgahahah
10.02.2021 20:11
Наглядная форма представления информации это... * Воспоминания о путешествии Географическая карта Путевые заметки Школьное сочинение...
suhtuevaa
02.06.2019 16:30
в 1642 году паскаль создал первую механическую счетную машину сколько байтов или бит? 1.64 байта 2. 512 бит 3. 54 байта 4. 512...
Nastenavip80
13.08.2019 11:20
Вписывай нужные вопросы . лает, залаяла, видит, увидел. ? к форме гл., ? неопред. форме., неопредел.форма глагола....
Veronika691
13.08.2019 11:20
Можете мне подсказать предложения со словаминь весьма (не)утешительный...
Masha1111222555
13.08.2019 11:20
Как вы понимаете выражение? : ничего не обходится нам так дёшево и не ценится так дорого,как вежливость...
MarinaPanda1
13.08.2019 11:20
8класс масса углекислого газа равна 22г ( m(co2)=22г ) нормальные условия v (co2) = 11,2 л n (co2) = 3•10^23 (три умножить на 10 в двадцать третьей степени) найти:...
Популярные вопросы
1. Вычислите массовую долю оксигена в фосфор (V) оксиде.2. В растворе...
3
Постарайся ответить, не выполняя построение на координатной плоскости!...
3
Z1 = 9(ccos 123°+sin 123°) z2= 2(cos12° + sin12°) Задание z1*z2...
2
Складіть рівняння реакцій: а) K2O + H2O→ б) KMnO4 (t)→ в) Fe +...
3
. Запишите закон отражения, сделайте рисунок, на котором обозначьте...
1
Составьте рассказ на 5-7 предложений по данной информации A woman...
2
Скласти кросенс за біографією Г. Уеллса ( у зошиті 9 квадратів,...
2
Ords in bold and complete the sentences.8 Make nouns from the words...
1
Определите зависимость индукции магнитного поля в произвольной...
2
1)Не с различными частями речи Посажено (не) пять яблонь... 2)...
3