tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Условие Запись на языке Pascal
Условие Запись на языке Pascal
повие.
то вы-
панды
положительные
числа хиу —
среди чисел x, y, z число x — самое большое

lexa23072003
1 20.02.2021 14:11
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lozhe4ka
28.05.2020 15:29
C# Перегрузить функцию triangle вычисления площади треугольников: равностороннего (по стороне), равнобедренного (по основанию и высоте), обычного (по трем сторонам)...
kristina13131
28.05.2020 15:27
Програми, які здатні самовідтворюватися...
TanyaNef
20.08.2019 04:40
Перевести числа с двоичной системы в десятизначную: 1)11001011101 2)111100001 3)10110001110 перевести с 16-значной в десятизначную: 1)а486 2)421...
лана2661
25.03.2021 13:58
Посмотрите фильм «Заплативперёд» и напишите о своём впечатлении....
antoshkaromanov
25.03.2021 13:58
Var x, a, b: integer; begin readln(x); a:=0; b:=1; while (x mod 10) 1 do begin a:=a+(x mod 10); b:=b*2; x:=x div 10; end; writeln(a); write(b); end. Укажите наименьшее из...
bolotovaanna7
15.03.2020 10:13
А) Назовите типы экологических проблем почв, заполнив пропуски в таблицеб) предложите пути решения этих проблем...
lutaasasa5p08d7e
15.03.2020 10:21
Написать программу которая выводит сумму чисел от 7 до 35 , кратных 7. 2) дано натуральное число N (кратно 4 ) и число х. Найдите сумму элементов последовательности х+8, х+12,...,...
GoldenKookieBunny
14.12.2020 17:42
Информатика 6 класс 2 тоқсан Бжб...
Msrisel
14.12.2020 17:42
Составить алгоритм (блок-схему) решения системы уравнений...
20031408
14.12.2020 17:42
задание по информатике 8, 9, 10, 11, 12 записать в двоичной системе счисления, а также разложить числа по разрядам: 4321, 768, 349, 5604 и 2100...
Популярные вопросы
Укажите, каким были образованы слова соратник, стрелять, стремительный....
3
Нельзя- морфологический разбор слова...
2
Решите уравнение .63/x^2+/x^2-3x.=.7/x. точки-ограничение чисел...
2
Диалог на тему знакомство на казахском языке...
3
Тип почвы восточно-европейской равнины...
2
4. заполните пропуски, выбрав нужную форму глагола to be: 1) there … many...
1
Школьные знания.com задай вопрос из школьного предмета 5 - 9 классы 12+6...
2
Решение систем уравнений [9x-7y=95 [4x+y=34...
2
Видозмiнення музичного твору шляхом викоростання рiзноманитних засобiв...
2
ответить на вопросы: 1) как понимаете схему отношений является разновидностью...
3