tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Укажите наиболее распрастранённые
Укажите наиболее распрастранённые программные средства для создания мультимедийных презентаций. перечислите для чего изпользуют компьютерные презентации
Романтик123098
2 30.07.2019 09:20
3
Ответы
01041
19.08.2020 20:03
Для доноса информации, для рекламы, для обсуждений, для убеждений.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Katenaket2017
22.10.2020 18:37
1. Для хранения символа 9 используется ? 2. Слово bear может быть сохранено в файле размером бит(-ов, -а).?3. 25600 Кбайт = Мбайт.4. Слово «непременно» может быть сохранено в файле...
Suri31
06.11.2019 23:27
Синформатикой! 37 разработать алгоритм определения отношения (принадлежит или не принадлежит) точки пространства, задаваемой координатами, шару с центром в начале координат и радиусом...
Nikita310101
06.11.2019 23:23
На числовой прямой даны два отрезка p=[12, 24] q=[ 18, 30]. отрезок a таков, что формула истинна при любом значении переменной x. какое наименьшее количество точек , соответствующих...
elviraloveelvi
16.09.2019 03:20
Всистеме счисления с некоторым основанием десятичное число 12 записывается в виде 30. укажите это основание. понять не могу,3 или 4...
момалог
25.01.2021 08:27
Python это если что я зык такой ну типо того...
Sultan7393
25.01.2021 08:30
Определи верные утверждения Верных ответов: 2Штатив - основа микроскопа для прикреплениявсех его частей.Тубус - место прикрепления окуляра.Окуляр фокусирует луч света на предметномстолике.Винты...
valentinaproneValya
28.04.2021 09:51
Тема исследования: Проблемы авторского права в Казахстане. Вопросы исследования и направления исследований: 1. Авторское право в стране законодательство о защите. 2. Авторские права...
Zoolog851
28.04.2021 09:53
Получить значение массива of a C, как квадраты массива a X. PascalABC...
nagibala09Никичан
28.04.2021 09:53
Что будет выведено в результате работы следующей программы 55б program 25; varp, n, k: integer; s: real; begin p:=50; n:=25; k:=10; s:=(p+n)(4*k-15)*8; write (s); end....
DEDBOYSSSS
28.04.2021 09:53
нужна БЛОК СХЕМА УМОЛЯЮ ВРЕМЕНИ ПОЧТИ НЕ ОСТАЛОСЬ ...
Популярные вопросы
Синтаксический разбор предложений 1. соревновались трое: гриб подосиновик, гриб...
2
Как правильно пишется удостоен или удостоин? и почему?...
2
Вовощехранилище 320 т овощей. 75% овощей составляет картофель, a 11/16 остатка...
2
Описание картины голуби в небе валерия ватенина...
1
Имеют ли грибы автотрофы и гетеротрофы...
2
Постройте график y=|x²-4|x|+3| хрестом богом...
2
Вданном предложении затранскрибировано одно слово. вчера папе пришлось [в и с т...
3
1) кто из перечисленных правителей не является абсолютным монархом? а) людовик...
1
Как правильно пишется завоёвано или завёвоно? и почему?...
3
Число пассажирских локомотивов железнодорожного холдинга относится к числу товарных...
1