tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Что будет выведено в результате
Что будет выведено в результате работы следующей программы 55б program 25; varp, n, k: integer;
s: real;
begin
p:=50;
n:=25;
k:=10;
s:=(p+n)(4*k-15)*8;
write (s);
end.
nagibala09Никичан
2 28.04.2021 09:53
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
petrovaanastasia26
05.07.2019 08:40
Из слов колесо, дом, покрышка, окна, двери, стекло, автомобиль образуйте шесть пар объектов связанных отношениями входит в состав. определите в каждой паре какой объект является...
dianadiadyshyn
05.07.2019 08:40
Вкассу положили 2000 рублей. каждый месяц на имеющуюся в кассе сумму начисляют 1%. через сколько месяцев сумма достигнет 20 000 рублей? напишите программу на pascal abc....
wwwshev24
30.04.2019 04:38
Заполните ячейки трассировочной табл, используя данные из проекта , кто тут...
annalukyanova7
30.04.2019 05:41
Переведите целые числа 295(10) и 8900(10) в восьмиричную систему...
vadi96356
30.04.2019 05:33
Перевести число е3в5 (16)в десятичную систему счисления...
КБД2006
16.09.2019 15:50
Как запустить программу microsoft excel? какие существуют заполнения и редактирования ячеек? как выделить смежные и несмежные диапазоны? как создать и импортировать списки? как...
tanyaaksenova1
16.09.2019 15:50
Написать программу на паскале которая печатает первую и последнюю цифру 4-х значного числа, сравнивает их и печатает какое из этих двух цифр больше...
Keklo12
24.02.2020 13:13
Как написать имя в python с Весь скрипт...
терминатор43
24.02.2020 13:10
Укажите минимальный объем памяти (в килобайтах), достаточный для хранения любого растрового изображения размером 128 х 128 пикселей, если известно, что в изображении используется...
Chohitto
24.02.2020 13:05
Замените каждую цифру n в строке на цифру (n + 1), причем цифра 9 должна меняться на 0. Выведите измененную строку и сумму полученных чисел. Sample Input(На вход): C-3P0 &...
Популярные вопросы
Напишіть висловлення про один з художніх творів, які ви недавно про- читали....
3
Без охоти нема роботи. Роби до поту, а їж в охоту. Хто рано підводиться, за...
3
Решить в целых числах (продолжение): (x^2+y^2)(x+y-3)=2xy (вопрос создан для...
3
Твир на тему вихований учень...
3
пример эстетической нормы?...
1
. Людям який професій необхідні знання цієї науки?...
3
Три травника косили анемон. Первый собрал в два раза больше, чем третий, а...
3
Геолог получил заказ на обсидиан в срок 13 дней. Ежедневно он копал на 11...
1
17 ABCD — параллелограмм, ВК — биссек- триса, BK = 6 см, KD = 2 см. Найдите...
1
Заполнить таблицу органоиды животной клетки .12 пунктов Название Строение...
3