tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Укажите антивирусные программы:
Укажите антивирусные программы: DrWeb, AVP, NortonDiskDoctor
AVP, DrWeb, Norton AntiVirus
MS-DOS, MS Word, AVP
MS Word, MS Excel, Norton Commander внешних устройств
dani61
3 08.12.2020 09:23
68
Ответы
Kseniamaria
07.01.2021 09:24
Объяснение:
AVP, DrWeb, Norton AntiVirus
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Kuznecovaalexa2005
03.04.2021 21:13
Чем отличается ИНТЕРФЕЙС программы sketchup от графического редактора paint...
katjaherson
03.04.2021 21:10
Складіть проект переміщення виконавця від нижнього краю полотна до верхнього занатискання клавіші «стрілка вгору». У процесі переміщення, якщо координата yйого положення...
НикитаГоровой
25.06.2019 08:20
Нужна . есть программа в pascal она звучит так: ученики 4 класса вели дневники наблюдения за погодой и ежедневно записывали дневную температуру. найдите самую низкую...
альона44в311234
25.06.2019 08:10
2.1. дано расстояние в сантиметрах. найти число полных метров в нем...
Makc920
01.02.2021 19:09
Ниже представлен список 5 самых высоких гор мира. Напишите программу, которая по номеру рейтинга по высоте выводит название горы. 1.Эверест. Высота: 8848 м. 2.Чогори....
Klmn2870
30.04.2020 05:34
Язык Питон Напишите программу, которая в последовательности натуральных чисел определяет сумму чисел, кратных 3 и оканчивающихся на 4. Программа получает на вход количество...
gly77oxlysj
30.04.2020 05:33
4. Определите, что будет напечатано в результате работы следующей программы. var s, k:integer; begin s := 0; for k := 4 to 12 do s := s + 11; writeln (s); end....
Василий300
06.04.2020 23:30
Какие показатели характеризуют место страны в мировой экономике...
0Jocker0
06.04.2020 23:30
Эссе на тему Если человек не понимает, как связаны права и обязанности, он не умеет пользоваться своей свободой...
Какашка54321
06.04.2020 23:30
(√98-5√2)•√2=?(• - умножение)...
Популярные вопросы
Угол между диагонали прямоугольника равен 80градусов.найдите угол...
2
Какова роль биосинтеза белков? подробно...
2
*вот : 6 класс если в каждую коробку упаковать 15 банок сока, то потребуется...
2
Вмолекулах белка следующая последовательность аминокислот: аланин-валин-лейцин-изолейцин.какой...
3
Длины сторон прямоу. равны 8 см и 4 см. длину уменьшили в 2 раза,а...
3
Вклассе 34 ученика 2\17 занимаются гимнастикой а на лыжную секцию...
2
Каковы основные созидательные идеи сахарова о преобразовании нашего...
2
Вклетках каких больше углеводов: у растений или у животных ? объяснить...
1
Почему живая клетка является основной единицей строения,жизнедеятельности...
3
Составьте уравнение реакций получения из простых веществ а)иодида...
1
Объяснение:
AVP, DrWeb, Norton AntiVirus