tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создайте программу, которая запрашивает
Создайте программу, которая запрашивает пароль, а потом его распечатывает.
Wow01
3 30.07.2019 15:10
3
Ответы
lananana2006
03.10.2020 17:36
Pascal
var
a:string;
begin
writeln('Введите пароль');
readln(a);
writeln('Ваш пароль: ' a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Iliyz
19.06.2019 20:50
Найти разность двух чисел 1674 и 786 в десятеричной системе. ответ дать в десятичной системе...
РенаКОСЫРЕВА
16.04.2019 13:05
Pascal ( 34 ) дана последовательность из n чисел. написать программу, которая определяет, сколько в этой последовательности чисел, кратных 7 на картинке решение через while надо...
Gudimnik1
16.04.2019 13:08
Инфа я не шарю в этой теме. фото прилагается. на завтра....
Jack123456789
16.04.2019 11:18
Яким буде рузультат виконання даної програми якщо натиснуто клавішу пропуск на клавіатурі?...
karinka20001202
16.04.2019 11:28
Вpascal abc написать программу, используя процедуру, которая считает сумму ряда 1! +2! ++6!...
vitaming
16.04.2019 11:32
2,2 , нужна для решения данного по информатике...
lapysh1995
16.04.2019 11:32
Паскаль! кольцо задано своим внешним и внутренним радиусами. вычислить площадь кольца с использованием подпрограммы нахождения площади круга известного радиуса. + нужна блок-схема!...
даяна92
16.04.2019 11:46
На 4 юноши сергей андрей михаил борисов танцевали с тремя девушками ирины татьяна и ольга их натальей очевидцы сообщили следующая наталья танцевала с сергеем татьяна с андреем ольга...
Den4ik2008228
16.04.2019 11:53
Напишите программу, которая выводит на экран в столбик все цифры числа в обратном порядке(начиная с последней) (python)...
Радик174
16.04.2019 12:02
Как это сделать на компьютере? можете сделать на компьютере, сфоткать и скинуть ? или просто хотя бы объяснить....
Популярные вопросы
Найди значение разности 65-b,если b=65 ,b=60, b=49,b=6,b=5и b=0...
2
Решите уравнение (1+5p: 100)•40=70 первому лучший ответ...
3
Жили два верблюда.один красный другой белый.красный выпил за этот месяц 12литров...
3
Джин на протяжении двух тысяч лет в полном одиночестве сидел в лампе. когда же...
3
Выбери словосочетание,в котором слова связоны так же,как в словосочетании яйцо...
3
Соотнести даты с событиями 1)смутное время 2)куликовская битва 3)семибоярщина...
3
Крупные по площади государства на каждом материке и их столицы...
1
Fill in, he, she, it or they. crocodiles- john- helen- pencils- women- boy- michael-...
2
Как составить предложение с причастным оборотом?...
3
Напишите коротенькое сообщение о песочных часах...
2
var
a:string;
begin
writeln('Введите пароль');
readln(a);
writeln('Ваш пароль: ' a);
end.