tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создать программу на языке
Создать программу на языке pascal (мне только нужен сам код) визначити за данними сторонами , чи являється трикутник рівностороннім.
violka5
1 24.09.2019 15:10
6
Ответы
ydaschamp
08.10.2020 15:38
Текстовый файл прикреплен во вложениях.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
polina030502
11.03.2019 17:29
Почему сцена разделена, как в декаротивной системе координата...
долма1
11.02.2021 21:52
Написать программу в паскале: в последовательности целых чисел найти произведение нечётных...
vddrobysheva
11.02.2021 21:51
Встречено := а ожидался оператор , в 10 строке Var a,b,h,e: real;I,k: integer; f,x: array [1..6] of real; Function f1 (t :real) : real; Begin f1 :=7230.122-925.124*t+0.96*t*t...
alfa2009
11.02.2021 21:51
Какое число нужно записать вместо многоточия, чтобы в результате работы фрагмента программы были напечатаны ровно три звездочки? x:=...; while x = 9 do begin writeln( * ); x...
Mlpoiuytrewqazxcvbn
18.09.2021 06:08
Визначається розмірами робочого поля відтворювального пристрою й задається в одиницях вимірювання довжини. А. Обсяг файла зображення В. Глибина кольору С. Роздільна здатність...
белка263
18.09.2021 06:09
сделать как задачу 1)Сообщение записано с алфавита, содержащего 16 символов. Сколько весит сообщение в байтах, если в нем 350 символов?2) В книге 100 страниц. На каждой странице...
СашкаО
18.09.2021 06:10
До іть заповнити таблицю бітів 4194304 байтів 262144 кілобайтів 80 мегабайтів 3...
532настя43510
18.09.2021 06:12
Чем является выделенный текст в примерах: «человек нажимает на кнопку пульта управления», «хозяин голосом подаёт команды собаке». (ответ запишите в творительном падеже с маленькой...
nikita6011
18.09.2021 06:15
Технические приборы которые могут иметь процессор?...
mrkobra
27.02.2021 11:13
Запиши программу на языке Паскаль. Вывести на экран числа от 2 до 16 в обратном порядке. var i: integer; begin for i:= downto do writeln( ); readln; end....
Популярные вопросы
Як ви оцінюєте договірні зобов язання Німеччини: чи були вони несправедливими...
2
в прямоугольном треугольнике заданы катеты a и b . Найдите гипотенузу c если:...
2
Выберите правильный вариант ответа Moscow is ... than Vladivostok. . Выберите...
3
Выберите правильный вариант ответа If the weather ... fine, he goes for a...
3
Площа під пшеницею збільшалась на 20 га, планова урожайність - 30 ц/га, фактична...
2
Тема:Генеральная совокупность и выборка.Дискретные и интервальные вариационные...
1
Серед островів які належать до україни найбільшу площу має...
1
Вставьте местоимение Where ,why ,when...
2
Составить слообразовательное гнездо к одному из слов: дом, ум, мир (в значении...
1
F=0.00432Н r=5000м g2=0.0006kg1 -? Найти g1...
3