tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Создать массив целых чисел
Создать массив целых чисел из диапазона [-13;10]. Вывести на экран минимальный элемент второго столбца. В каждом столбце сменить знак максимального элемента на противоположный.
На C++
silvia16
1 04.12.2020 16:59
4
Ответы
УмнаяВыхухоль
03.01.2021 17:17
надо
Объяснение:
очень много
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
dafnaliquor20
19.12.2019 14:25
30 ! ! в программе паскаль var x: real; begin x: =0; writeln ( x y ); repeat writeln (x, , x*x*x+1); x: =x+0.2; until x 1 end. чтобы вместо точек у не целых чисел выводились...
валентина268
19.12.2019 14:29
Доступа к компьютеру,а завтра уже сдавать...
дитус
19.02.2021 15:07
Что необходимо сделать, для создания презинтации на комьютере?...
pip2281
19.02.2021 15:06
Составить программу, которая выводит на экран анимированный рисунок с надписью(ABC Pascal)...
TimLih990
14.03.2019 18:07
Два файла с растровым изображение с одним и тем же изображением. во сколько раз информационный объем 1 файла будет больше 2,если в 1 файле глубина цвета 32 бит,а во...
aArisha2772
14.03.2019 18:08
Напишите все команды которые используются тут. var s,k: integer; begin s : = 3; for k : = 0 to 9 do begin if k mod 2=0 then s : = s + 3 ; writeln(k); end; writeln(s);...
sinjay
09.02.2022 05:33
Навігація локальною мережею - це...
teterev2003
09.02.2022 05:44
Задания 1. Напишите команды используемые в среде DLE: Запуск программы DLE Открыть новое окно Сохранить файл ПЛЗ Я ПИШУ СОР...
darkhun
24.01.2020 11:11
Вариант no 21. ниже запросы и количество страниц, которые нашел поисковый сервер по этим запросав некотором сегменте интернета: крейсер | линкор 7000крейсер 4800линкор...
кошИчкаНЕКО
06.10.2021 16:29
Знайдіть кути паралеограма якщо один із кутів на 28° більший за другий...
Популярные вопросы
Путь пройденный туристов с постоянной скоростью 4км/ч за 3 часа....
2
Определи корень уравнения: −100y=3....
2
ответ на 1 задании одним предложением. На задание ВЫПОЛНИ 3 предложениями...
3
Пливет мопогите В овощехранилище было 20393 кг картофеля. В первый...
2
Три человека, тонкая, доставили сложившийся автомобиль в мастерскую,...
3
Запишите предложения Расставьте пропущенные буквы и знаки препинания...
2
Найти период функции f(x)=lgcos2x...
2
Очень написать сочинение по литре с цитатами не большое 12-13 предложений...
1
3. 65oc.m.15o3.A. - . 4. 37 с.ш. 13 в.д. - . 5. 36 с.ш. 139 в.д....
1
Что такое экологическая пирамида? Объясните её правило. 2. Объясните...
1
надо
Объяснение:
очень много