Составьте программу вывода на экран всех натуральных двузначных чисел, кратных 4.
На языке Паскаль

svetaH666 svetaH666    3   10.04.2020 13:01    4

Ответы
nsotskova nsotskova  13.10.2020 01:29

Program A;

var  i:integer;

begin

for i:=10 to 99 do

begin

if i mod 4 =0 then writeln(i);

end;

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика