tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу , в которой
Составьте программу , в которой осуществляется ввод трёх целых чисел с клавиатуры и вывода на экран монитора значение их суммы.
kpiscom2
3 17.06.2019 09:00
3
Ответы
Tomiriszharasbaeva
02.10.2020 03:26
Var a,b,c :integer;
begin
writeln ('Введите числа через пробел последовательно ');
read (a,b,c);
a:=a+b+c;
writeln (a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
юля2760
12.03.2022 08:41
4. Управление циклом break. Напишите программу. Дана последовательность чисел R (1≤R≤20). Среди чисел только одно равно нулю. Определить порядковый номер расположению нуля очень...
LizaShm
12.03.2022 08:37
6. Составьте программу, которая добавляет элементы в имеющийся список....
kategarkysha
12.03.2022 08:14
Нужно сюжет и сценарий для видеоролика Примерно на минут 5 На тему музей в школе...
bika20679
06.06.2019 07:00
Перевести: 754(восьмеричная) перевести в шестнадцатиричную. 0,141(десятичная) перевести в пятиричную. 126,33(десятичная) перевести в троичную....
ТахминаЖамалдинова
27.05.2019 15:50
Нужно решить по информатике х*у*у*у/5...
aleksandrdream4
12.08.2019 12:20
Написать программу в abc pascal, площадь квадрата s=p*r...
bobbygrenn
12.08.2019 12:20
Найдите количество двузначных чисел,которые делятся на сумму своих цифр....
jixeli
01.10.2019 04:10
Даны два простых высказывания: f=«рубль — валюта россии» s=«гривна — валюта сша». выбери истинное высказывание. не f ¬s ¬f f& s...
davidpolshin
02.06.2019 22:30
Почему фасоль относят к семейству бобовых?...
yulakri
02.06.2019 22:30
Определить заряд (в мккл) пластины плоского конденсатора, емкость которого с=2*10^ -8 ф, если напряженность поля в конденсаторе е=320 кв/м, а расстояние между пластинами d=5*10^...
Популярные вопросы
Сочинение на тему смысл жизни данко - служение людям ....
1
На планете клин есть волшебный лес в котором исполняются все желания...
3
Составьте формулы веществ: нитрат кальция, оксид алюминия, гидроксид меди(ii),...
3
Сердце с силой выталкивает кровь куда?...
1
На координатной плоскости постройте: 1) треугольник по его вершинам: а (-3; -1);...
2
Из уравнений вы берите реакции соединения: h2o+k2o === 2koh; cl2+2na === 2nacl;...
3
Вравнобедренном треугольнике внешний угол смежный с внутренним углом при основании...
3
Вклассе 7 девочек, а мальчиков в 3 раза больше. сколько учеников в классе....
1
Одномерные массивы. через паскаль abc. найти сумму элементов массива с четными...
2
Петя проплыл 30м со скоростью 15м/мин .сколько минут он плыл ? сколько метров...
2
begin
writeln ('Введите числа через пробел последовательно ');
read (a,b,c);
a:=a+b+c;
writeln (a);
end.