Составьте программу сложения ннатцральных чисел от 1 до 100. жду

Маха1437 Маха1437    2   22.06.2019 18:20    4

Ответы
Мандер Мандер  17.07.2020 20:21
Var
a,i:integer;
Begin
for i:=1 to 100 do
a:=a+i;
writeln(a);
End.
Если не забудьте сказать
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика