tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу с клавиатуры
Составьте программу с клавиатуры которая выводит на экран нечетные числа в диапазоне от 20 до 50
llboyn
2 11.07.2019 01:20
2
Ответы
Andrey7745
03.10.2020 00:47
Составить программу, которая выводит на экран все символы, расположенные после первого символа'':'', подсчитывает количество предложений, содержащих нечетное количество слов, удаляет из текста слова, которые расположены после запятых.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kdortskaya55
09.08.2019 07:20
Написать программу на паскале известно расписание поездов проходящих через станцию: -номер поезда -назначание(например, москва-омск) -часы и минуты прибытия на станцию...
ainesk12
19.05.2020 19:43
Визначіть, яким буде значення функції =И(С2 6; НЕ(С2 19)) якщо в комірці С2 міститься число 13...
protekte
18.06.2019 15:00
Почему при работе за компьютером необходимо соблюдать правила техники безопасности какие требования правил техники безопасности являются по вашему мнению основными...
ЭМИР200720082009
18.06.2019 15:00
Два игрока играют в следующую игру. на координатной плоскости стоит фишка. игроки ходят по очереди. в начале фишка находится в точке с координатами (-2; 1). ход состоит...
Кирилл222123123413
18.06.2019 14:50
Какое значение имеет переменная х после выполнения команды х : = sqrt (25)...
mishkaievlev
18.06.2019 14:50
Сообщение о том, что из корзины с разноцветными шарами (все шары разного цвета) достали зеленый шар, содержит 4 бита информации. сколько шаров было в корзине....
SuperMaksni4ic
18.06.2019 14:50
Что будет выведено на экран после выполнения фрагмента программы: begin a: =1; b: =2; if (a =1) and (b =2) then n: =a+b else n: =a-b; writeln ( n ); end....
EvilVitaliy
18.06.2019 14:50
Бинарными файлами являются: 1) файлы баз данных 2) программы на языках программирования 3) xml-документы 4) исполняемые файлы 5) архивы (zip, rar) 6) конфигурационные...
julylana
18.06.2019 14:50
С, ! 1. загадано число из промежутка от 64 до 128. какое количество информации получится при угадывании числа из этого промежутка? 2.в корзине лежат красные и желтые...
Рудиковичный
18.06.2019 14:50
Срешением , : ) 1.вычислите сумму чисел х и у при х=271 8 , у=11110100 2. результат представьте в шестнадцатеричной системе счисления. 2.укажите, сколько раз встречается...
Популярные вопросы
Какое слово в времени к слову look....
3
Требовалось написать программу которая решает уравнение а|x|=b...
1
Как вы считаете , почему ондатры , искусственно расселенные на...
1
Площадь прямоугольника 72см кв. найди чему равна площадь: а) три...
2
Подбери антонимы. дружить- недостаток- почитать-...
2
2сложных предложения тридцатые годы.. москва. центр столицы в лесах....
2
Постройте в одной системе координат графики функций y=2: x и y=-(2:...
1
Назовите, , основные направления внешней политики россии на рубеже...
1
Основные события отечественной войны...
2
Ссуффиксов ин,ын,ов,ев образуйте прилагательное( куница,мышь,грач,сестрица,блоха,царица,еж,молодец,нож,ключ,изразец,ковш,дворец,душ...
1