Составьте программу (на паскале )найдите все значения у на промежутке от -5 до 5 .функция y = 2x +4

alexandrcrivuli alexandrcrivuli    1   07.10.2019 01:50    4

Ответы
dkogotyzeva dkogotyzeva  10.10.2020 00:44

program functiya;

var

 x, y: integer;

begin

 for x := -5 to 5 do

 begin

   y := 2 * x + 4;

   writeln(y, ' ');

 end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика