Составьте программу на c++ функцией даны два вещественных числа х, y. составить программу, содержащую функцию, которая вычисляет x * y, x / y.

LizaOneLove8 LizaOneLove8    2   30.09.2019 15:20    3

Ответы
KristiDever KristiDever  02.09.2020 11:55

#include <stdio.h>


int main()

{

   double x, y;

   printf("Enter x <space> y: ");

   scanf("%lf %lf", &x, &y);


   printf("x * y =  %lf and x / y = %lf\n", x * y, x / y);

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика