Составьте программу, которая запрашивает результаты заплыва трех пловцов и выводит на экран лучший результат

Siruk217 Siruk217    1   07.10.2019 04:10    51

Ответы
Facebook1898909 Facebook1898909  11.08.2020 14:47

Program n_1;

var x,y,z,l:real;

begin

   read(x, y, z);

   l:=x;

   if y<l then l:=y;

   if z<l then l:=z;

   writeln(l:0:5);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика