Составьте программу, которая выводит на экран слово «! » a раз. a задается с клавиатуры. ! ​

LadnoOK LadnoOK    1   24.05.2019 18:00    2

Ответы
Tanya5463 Tanya5463  20.06.2020 16:25

program raf105;

var a,i: integer;

begin

write('Введите количество повторений: ');

readln(a);

for i:=1 to a do

 writeln('Привет!');

end.

PascalABC 3.4.2
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика