Составить программу которая выводит на экран последнюю цифру целого числа

Almazik20056 Almazik20056    2   17.09.2020 17:18    4

Ответы

ЯП: C++

#include <iostream>

int main()

{

int x = 24987;

std::cout << x % 10 << std::endl; // результат будет = 7

return 0;

}

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика