Составьте программу, которая вычисляет сумму чисел от 1 до n. значение n вводится с клавиатуры.

вкфмкшы555 вкфмкшы555    3   01.07.2019 02:20    1

Ответы
СнежанаВолк СнежанаВолк  02.10.2020 16:50
Пишу на питоне:
n=int(input())
s=0
for i in range(1,n+1):
      s+=i
print(s)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика