tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу, которая
Составьте программу, которая рисует куб (дліна ребра вводится с клавиатуры). масштаб: 1 клетка - 20 пикселей. pascalabc
katenabulasheva
1 30.05.2019 02:30
5
Ответы
Перрсик88
29.06.2020 18:44
Весь ответ находится в файле
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
kuanyshbek2003
21.08.2019 08:50
Примеры для свойства дискретности, понятности, определенности, результативности, массовости. объясните чем они отличаются...
оркп
07.05.2020 23:17
18.Выберите верные утверждения.Каждый элемент списка — этоотдельный абзацВ программе Word МОЖНОоформлять документ илинекоторые части документа ввиде колонокКолонки...
1ЛиКа6
07.05.2020 23:17
13. При наборе текста случайноввели сразу несколько пустыхстрок. Какие из ниже приведенных удалить этипустые строки? *установить курсор в началопоследней пустой...
elena111104
09.06.2019 01:50
Получены результаты выборов в городскую думу: по каждому из к округов известно число голосовавших за представителей каждой из м партий, а также известно число не...
PotyLive
09.06.2019 01:50
Сблок program lab; uses crt; const nmax=20; var a: array[1..nmax,1..nmax] of integer; x: integer; n,m,i,j,p,q,k: byte; begin writeln( поиск неповторяющихся элементов...
Maowsk
09.06.2019 01:50
Десятичное число 19 в двоичной будет...
Ангелиныч1
09.06.2019 01:50
Фермер намерен купить корову, не менее l литров молока ежедневно с жирностью не менее k процентов. написать алгоритм и программу выбора коровы...
nadezhdalipchan
09.06.2019 01:50
Двоичное число 10011 в восьмиричной будет...
kolya144
09.06.2019 01:50
Как перевести из двоичной системы в десятичную...
SeenL
09.06.2019 01:50
Составить программу на паскаль. слова могут содержать любые символы языка. найти и вывести в самом длинномслове все символы, отличные от заглавных латинских букв....
Популярные вопросы
Линия связи, по которой данные пересылаются между устройствами...
3
У прямокутник довжиною 5 см і шириною 4 см поміщено круг з радіусом...
1
В тонкой рассеивающей линзе получено уменьшенное в 3 раза изображение...
3
Автомобиль начинает ускоренное движение и продолжает двигаться...
1
Написать краткое сообщение о празднике сабантуй...
1
За до нерухомого блока піднімають відро масою 20 кг, прикладаючи...
1
BonpocКого не боялась Роза? oлисаoтиграoльва...
2
Сочинение 50 слов на тему(война) на казак тiлi...
2
Даны вещества: кальций. серная кислота(р-р), оксид железа(3),...
2
Наслідки Малоросійської колегії...
1