Составьте программу , которая проверяет, является ли парень призывником ( его возраст должен быть от 18 до 27 лет) и выводит на экран соответствующее сообщение ''является" либо "не является''

Clains Clains    2   12.06.2019 23:50    1

Ответы
takeoff takeoff  10.07.2020 09:37
Var a:integer;
begin
readln(a);
if (a in [18..27]) then writeln('Является')
else writeln('Не является');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика