tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу которая
Составьте программу которая находит наименьшее 13 и превосходящее 3000
odin2323
1 12.07.2019 13:00
1
Ответы
kuzal
06.08.2020 23:53
ответ: 3003
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Makcuм
30.01.2021 18:17
Выбери верно записанную программу на языке программирования Паскаль. Программа для нахождения суммы элементов массива. (Количество элементов в массиве — 24). var i,s:integer;...
katya100507
12.07.2019 21:40
Если в окне папки несколько файлов, начинающихся на одну и ту же букву, для перехода к следующему файлу надо: а. несколько раз вызвать поиск. в. нажимать клавишу с первой...
IrynaShchutska
12.02.2021 01:44
Прогграмма натижесн тап 2)for i:=1 to 3 dofor k:=3 downto 1 dofor n:=i-k to (i+k) div 2 dowrite(n, ...
KewLimp
12.02.2021 01:51
Разрешение экрана монитора 1024×600 означает, что изображение на его экране будет состоять из точек в каждой строке. какое количество пикселей будет в каждой строке? 1024?...
девочка25th
12.02.2021 01:52
Спам удаляю И ОБЪЯСНИТЕ ПОЧЕМУ...
Бека672
26.05.2019 16:39
Напишите единицы измерения информации между 0,25 кбайт и 0,125 пбайт...
KODYASHOW
26.05.2019 18:00
Назовите как можно больше характеристик объекта пара ботинок...
etomalo
18.05.2019 03:50
Закончи предложения так, чтобы они: стали суждениями: звуковая не стали суждениями: звуковая...
ppqpl
18.05.2019 03:50
Определите, какой тип графики (растровый или векторный) вероятнее всего используется в следующих изображениях. обоснуйте свой ответ...
Marry888
18.05.2019 03:50
Программная часть персонального компьютера...
Популярные вопросы
Прочитайте пункт 2 § 26. Опишите одежду дворянина (иллюстрация на с....
2
Заполните таблицу. Народы России Что изменилось в их жизни в XVIII столетии...
1
В Интернете подберите 3-4 иллюстрации, которые соответствуют содержанию...
1
Дайте определение следующих понятий. Черта оседлости Колонизация Жуз...
2
Прочитайте текст и ответьте на вопросы. Подробное описание ... дома...
2
В кроссворд впишите названия народов, входивших в состав Российской...
3
К приведённым пословицам разных народов подберите русские пословицы,...
3
Составьте два-три вопроса и одно задание к содержанию пункта 1 (с. 101...
1
Прочитайте текст и устно ответьте на вопросы. Владелец усадеб Кусково...
1
Кого из учёных и изобретателей, упомянутых в разделе «Российская наука...
1
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.