tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу которая
Составьте программу которая из трех чисел будет выбирать самое маленькое
Aleqs2005
2 06.09.2019 12:20
1
Ответы
ггггггглллееееббб
20.08.2020 22:30
#include <iostream>using namespace std;int main(){ int a,b,c; cin>>a>>b>>c; cout<<min(a,min(b,c));}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
марина11110
25.06.2019 00:30
Определите значение переменной a после выполнения фрагмента алгоритма: b: =0; a: =0; repeat a: =a+b; b: =b+2; until b=10; write(a);...
topovyyanTay
12.05.2019 19:01
Информатика 8 класс. нужно написать блок-схему по программе паскаль. есть фото...
vika1722
12.05.2019 19:04
Провели систематизацию информации по дате и времени. как называется данный тип сортировки? 1.сортировка в алфавитном порядке 2.сортировка в порядке возрастания 3.сортировка в...
2006otvet
12.05.2019 19:04
Напишите программу в паскале, которая в последовательности натуральных чисел определяет количество кратных 5 и оканчивающихся 0. программа получает количество чисел на вход, а...
iga5
12.05.2019 19:09
Как влияет предварительная систематизации информации на скорость поиска? 1.скорость поиска информации возрастает 2.скорость поиска информации уменьшается 3.скорость поиска информации...
mutsienietse14
12.03.2021 19:14
Написать 3 программы на паскале...
Андртян
12.03.2021 19:14
написать в VBA.Спортсмен в первый день пробежал 10 км. Каждый следующий день он увеличивал дневную норму на 10% от результата предыдущего дня. Найти через сколько дней спортсмен...
dashakoryakina
12.03.2021 19:14
составить программу на C# Дано слово. Вывести на экран его последний символ....
muzycuk
12.03.2021 19:14
1. измеряет угол поворота 2.определяет наличие предмета и расстояние до него 3.определяет нажата клавиша или нет 4.определяет цвет предмета...
Данил1901
12.03.2021 19:14
Об єкти, безпосередньо призначені для зберігання інформації?...
Популярные вопросы
Какие свойства имеют пенпидикулярные прямые...
1
Решите сис. уравнений (x-y=9 (2x+y=3...
3
по вещественным источникам изучает наука...
3
По карте плотность населения и народы определите особенности распределения...
1
Синтаксический разбор предложения белые цветочки вечером расцветают а утром...
2
Какие меры предпринял владимир для укрепления обороны южных рубежей руси...
2
Примерно 500 тыс назад возникли первые формы разделения труда какие...
2
Каким было отношение ногайцев к присяге на верность россии...
1
1. в одном из ниже слов допущена ошибка в образовании формы слова. исправьте...
2
Какие из назвоных событий произошло в 1936г. ?...
1