составить программу на C#
Дано слово. Вывести на экран его последний символ.

dashakoryakina dashakoryakina    3   12.03.2021 19:14    3

Ответы
DevilingKeks DevilingKeks  11.04.2021 19:16
c#

using System;

class HelloWorld

{

 static void Main()

 {

   string s = "maxum";  

   Console.WriteLine(s[s.Length-1]);

 }

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика