Составьте программу, которая 8 раз выводит на экран ваше имя и фамилию
У МЕНЯ СОР

любимая24 любимая24    2   10.03.2021 07:41    3

Ответы
Кисаааа123 Кисаааа123  10.03.2021 07:50

for i in range(8):

     print("ИМЯ ФАМИЛИЯ")

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика