Составьте программу к : вывести 20 первых чисел так чтобы каждое последующее было на меньше предыдущего . первое число 25

AsuWi AsuWi    1   22.09.2019 20:50    17

Ответы
adamoon44 adamoon44  08.10.2020 10:31
Var i:integer;
begin
for i:=25 downto 6 do writeln(i)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика