Составьте программу к . вычислить сумму чётных чисел из интервала от 20 до 40

dashadoray22070 dashadoray22070    3   29.08.2019 01:30    3

Ответы
fafafafgaf6262 fafafafgaf6262  06.10.2020 01:46
Int a = 20;
int b = 40;
int sum = 0;
for(i=a;i<b+1;i+=2) {
sum = sum + i;
}
cout<<sum;
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы