Составьте программу для вывода таблицы умножения от 1 до 10 для любого введенного числа на python ​

betmenduma betmenduma    2   19.10.2020 21:27    4

Ответы
klochko2012p04hpi klochko2012p04hpi  18.11.2020 21:29

x=int(input())

for i in range(1,11):

   print(x*i)

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика