Составьте программу для вывода на экран таблицы умножения (таблицу пифагора)

dikray1 dikray1    1   18.07.2019 04:50    1

Ответы
maksliifeoy85jo maksliifeoy85jo  03.10.2020 06:56
Begin
  for var i:=1 to 9 do  begin
    for var j:=1 to 9 do
      write(i*j:4);
    writeln;
  end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика