Составьте программу для вычисления значения выражения F=4×x+2×(c-3) Паскаль
Информатика 8 класс

999Милкивейка999 999Милкивейка999    2   26.01.2021 20:57    5

Ответы
Dasha9716 Dasha9716  25.02.2021 20:58

Код программы:

var x, c, F:integer;

begin

 writeln('Введите x');

 readln(x);

 writeln('Введите c');

 readln(c);

 F := 4*x+2*(c-3);

 writeln('F = ', F);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика