Составьте программу для решения следующей . мальчик взял деньги на мелкие расходы в размере x р. из них y он истратил на сладости. вычислите сколько денег у него осталось? (паскаль)

uvar13131 uvar13131    2   21.09.2019 22:30    6

Ответы
vauguq vauguq  08.10.2020 08:08
Program Money;
Var x,y,ost:real;
Begin
Writeln('Сколько мальчик взял на расходы? ');
Readln(x);
Writeln('Сколько мальчик потратил на сладости?');
Readln(y);
ost:=x-y;
Writeln('У мальчика осталось ', ost);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика