Составьте программу для отгадывания с компьютера задуманного числа. компьютер предлагает исполнителю произвести следующие действия и ввести результат: а) умножить задуманное число на 5 б) прибавить 8 в) сумму умножить на 2 по введенному результату компьютер определяет число и печатает его на экране

UskovaV99 UskovaV99    1   09.09.2019 08:00    5

Ответы
Var i:integer ;begin  writeln ('загадайте число ,умножте на 5,прибавте 8,умножте на 2 и введите что получилось '); readln(i);writeln (i div 10); end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика